Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 177830 - AWT thread blocked for 19571 ms.
AWT thread blocked for 19571 ms.
Status: RESOLVED DUPLICATE of bug 177274
Product: utilities
Classification: Unclassified
Component: Jump To
6.x
PC Solaris
: P2 (vote)
: TBD
Assigned To: Victor Vasilyev
issues@utilities
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-30 03:29 UTC by Vladimir Voskresensky
Modified: 2009-11-30 03:48 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Voskresensky 2009-11-30 03:29:08 UTC
Go To Type is still unbelievable slow
Comment 1 Tomas Zezula 2009-11-30 03:48:31 UTC

*** This bug has been marked as a duplicate of bug 177274 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo