Bug 175500 - Unable to change JavaFX formatting settings
Unable to change JavaFX formatting settings
Status: VERIFIED DUPLICATE of bug 174445
Product: javafx
Classification: Unclassified
Component: Editor
6.x
All All
: P2 (vote)
: TBD
Assigned To: Anton Chechel
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-27 12:09 UTC by Alexandr Scherbatiy
Modified: 2009-10-27 14:32 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexandr Scherbatiy 2009-10-27 12:09:41 UTC
I use Build 200910261401 on Windows XP

I go to Tools->Options->Editor->Formatting
I do not see JavaFX option in the Language combobox.
Comment 1 Anton Chechel 2009-10-27 13:52:33 UTC

*** This issue has been marked as a duplicate of 174445 ***
Comment 2 Alexandr Scherbatiy 2009-10-27 14:32:10 UTC
verified as duplicate


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo