Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 171220 - Displaying full path of the currently working editor window
Displaying full path of the currently working editor window
Status: RESOLVED DUPLICATE of bug 153728
Product: editor
Classification: Unclassified
Component: -- Other --
6.x
PC Windows 7 x64
: P3 (vote)
: TBD
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-01 07:59 UTC by cdimauro
Modified: 2009-09-08 10:17 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cdimauro 2009-09-01 07:59:43 UTC
It'll be usuful to display the full path of the file currently edited.
Comment 1 Peter Pis 2009-09-07 10:35:12 UTC
Reassigning to editor.
Comment 2 Vitezslav Stejskal 2009-09-08 10:17:34 UTC

*** This issue has been marked as a duplicate of 153728 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo