Bug 167002 - [WSphere] Can't use Websphrere Application Server V6.0 and V6.1
[WSphere] Can't use Websphrere Application Server V6.0 and V6.1
Status: NEW
Product: serverplugins
Classification: Unclassified
Component: WebSphere
6.x
PC Windows XP
: P3 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-12 17:30 UTC by studiowolff
Modified: 2009-09-18 12:35 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description studiowolff 2009-06-12 17:30:33 UTC
Add Server -> Websphere Application Server V6.1
Server location: C:\Program Files\IBM\SDP\runtimes\base_v61 (this is my local test server bundeled with Rational 
Software Architect v7.5
The dialog shows: Please enter a valid IBM Websphere Application Server V6.1 installation directory.

But it is a valid directory!

Product Version: NetBeans IDE 6.5.1 (Build 200903060201)
Java: 1.6.0_14; Java HotSpot(TM) Client VM 14.0-b16
System: Windows XP version 5.1 running on x86; Cp1252; nl_NL (nb)
Userdir: C:\Documents and Settings\jeroen\.netbeans\6.5


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo