Bug 166052 - deadlock
deadlock
Status: RESOLVED DUPLICATE of bug 165262
Product: editor
Classification: Unclassified
Component: Parsing & Indexing
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Jan Jancura
issues@editor
: RANDOM, THREAD
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-26 17:28 UTC by rmatous
Modified: 2009-05-27 10:55 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
deadlock (27.07 KB, text/plain)
2009-05-26 17:29 UTC, rmatous
Details

Note You need to log in before you can comment on or make changes to this bug.
Description rmatous 2009-05-26 17:28:05 UTC
see attached deadlock
Comment 1 rmatous 2009-05-26 17:29:01 UTC
Created attachment 82815 [details]
deadlock
Comment 2 Vitezslav Stejskal 2009-05-27 10:55:47 UTC
This is already fixed, please use newer build.

*** This issue has been marked as a duplicate of 165262 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo