Bug 160882 - formatting - '=' sign
formatting - '=' sign
Status: VERIFIED DUPLICATE of bug 161733
Product: javafx
Classification: Unclassified
Component: Editor
6.x
All Windows XP
: P4 (vote)
: TBD
Assigned To: Anton Chechel
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-23 15:20 UTC by shche123
Modified: 2009-09-14 10:33 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description shche123 2009-03-23 15:20:07 UTC
looking to have a space before '=':
===================================

package def THUMB_VERTICAL_SPACING= 15;
Comment 1 Anton Chechel 2009-03-30 16:22:32 UTC
old formatter has been disabled
in new one it will be implemented
Comment 2 Anton Chechel 2009-09-06 11:43:40 UTC

*** This issue has been marked as a duplicate of 161733 ***
Comment 3 Alexandr Scherbatiy 2009-09-14 10:33:55 UTC
verified 


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo