Bug 15583 - Prepare manifest for localization
Prepare manifest for localization
Status: RESOLVED FIXED
Product: serverplugins
Classification: Unclassified
Component: Infrastructure
3.x
All All
: P1 (vote)
: 3.x
Assigned To: issues@serverplugins
issues@serverplugins
http://www.netbeans.org/i18n/manifest...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-18 13:41 UTC by Marian Petras
Modified: 2001-09-18 19:41 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marian Petras 2001-09-18 13:41:34 UTC
Modify manifest as described in http://www.netbeans.org/i18n/manifest-i18n.html.
Do it by tomorrow.
Comment 1 _ gfink 2001-09-18 19:41:57 UTC
Fixed a couple of weeks ago.

j2eeserver isn't built from the trunk for NB 3.3 - the binary
version is used, built from the si_main branch.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo