Bug 154215 - Reformat Comment
Reformat Comment
Status: VERIFIED DUPLICATE of bug 161733
Product: javafx
Classification: Unclassified
Component: Editor
6.x
All All
: P3 (vote)
: TBD
Assigned To: Anton Chechel
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-01 08:51 UTC by David Strupl
Modified: 2009-09-15 08:47 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description David Strupl 2008-12-01 08:51:53 UTC
Reformat Comment
Comment 1 Rastislav Komara 2009-03-02 10:13:55 UTC
reassigning to new owner.
Comment 2 Anton Chechel 2009-09-06 11:44:22 UTC

*** This issue has been marked as a duplicate of 161733 ***
Comment 3 Alexandr Scherbatiy 2009-09-15 08:47:56 UTC
verified


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo