Bug 152570 - Allow comparing the local copy with any revision
Allow comparing the local copy with any revision
Status: RESOLVED DUPLICATE of bug 189273
Product: versioncontrol
Classification: Unclassified
Component: Subversion
7.0.1
All All
: P4 with 6 votes (vote)
: 7.2
Assigned To: issues@versioncontrol
issues@versioncontrol
: PLAN
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-06 19:14 UTC by jirka_x1
Modified: 2013-03-04 16:20 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jirka_x1 2008-11-06 19:14:23 UTC
Allow comparing the local copy with any revision, not just the BASE.
Comment 1 Ondrej Vrabec 2013-03-04 16:20:27 UTC

*** This bug has been marked as a duplicate of bug 189273 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo