Bug 15153 - Cannot execute JSPs and servlets
Cannot execute JSPs and servlets
Status: CLOSED FIXED
Product: serverplugins
Classification: Unclassified
Component: Infrastructure
3.x
PC All
: P1 (vote)
: 3.x
Assigned To: _ gfink
issues@serverplugins
:
: 15159 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-05 16:46 UTC by _ rkubacki
Modified: 2004-11-26 13:27 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
NPE from j2eeserver (1.16 KB, text/plain)
2001-09-05 16:47 UTC, _ rkubacki
Details

Note You need to log in before you can comment on or make changes to this bug.
Description _ rkubacki 2001-09-05 16:46:19 UTC
NPE is always thrown when execute action is called on JSP or servlet.
Comment 1 _ rkubacki 2001-09-05 16:47:56 UTC
Created attachment 2427 [details]
NPE from j2eeserver
Comment 2 _ rkubacki 2001-09-07 07:26:41 UTC
*** Issue 15159 has been marked as a duplicate of this issue. ***
Comment 3 _ rkubacki 2001-09-13 08:10:37 UTC
fixed by George Fink
Comment 4 _ rkubacki 2004-11-26 13:27:18 UTC
closing


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo