Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 144561 - Alt-Tab back to NetBeans in Windows leaves File top line menu item highlighted
Alt-Tab back to NetBeans in Windows leaves File top line menu item highlighted
Status: RESOLVED DUPLICATE of bug 73960
Product: platform
Classification: Unclassified
Component: Window System
6.x
All All
: P3 (vote)
: 6.x
Assigned To: David Simonek
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-20 11:37 UTC by shche123
Modified: 2008-12-22 13:57 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description shche123 2008-08-20 11:37:19 UTC
Alt-Tab back to NetBeans in Windows leaves File top line menu item highlighted.
Need to hit Alt one more time in order to continue coding.
Comment 1 Petr Chytil 2008-08-21 11:53:19 UTC
reassigning to core/window system for evaluation
Comment 2 David Simonek 2008-08-25 15:39:54 UTC
Unfortunately well known JDK problem, duplicate of 73960


*** This issue has been marked as a duplicate of 73960 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo