Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 142239 - Missing text wrappig feature
Missing text wrappig feature
Status: RESOLVED DUPLICATE of bug 89894
Product: editor
Classification: Unclassified
Component: Formatting & Indentation
6.x
All All
: P2 with 1 vote (vote)
: 6.x
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-30 14:56 UTC by Petr Pisl
Modified: 2008-08-01 13:28 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments
Screenshot of pspad editor. (135.78 KB, image/jpeg)
2008-07-30 14:57 UTC, Petr Pisl
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Petr Pisl 2008-07-30 14:56:33 UTC
This enhancement is based on user request to provide one of the basic editor functionality - text wrapping. See the
attached screenshot of pspad editor.
Comment 1 Petr Pisl 2008-07-30 14:57:28 UTC
Created attachment 66064 [details]
Screenshot of pspad editor.
Comment 2 Vitezslav Stejskal 2008-08-01 13:28:53 UTC
Already requested, thanks.

*** This issue has been marked as a duplicate of 89894 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo