Bug 139986 - [65cat] [other] Install/Reload in Target Platform (Disabled)
[65cat] [other] Install/Reload in Target Platform (Disabled)
Status: RESOLVED DUPLICATE of bug 138582
Product: apisupport
Classification: Unclassified
Component: Project
PC Windows XP
: P1 (vote)
Assigned To: Jesse Glick
Depends on:
  Show dependency treegraph
Reported: 2008-07-15 07:45 UTC by nvarun
Modified: 2008-07-15 09:08 UTC (History)
0 users

See Also:
Issue Type: DEFECT


Note You need to log in before you can comment on or make changes to this bug.
Description nvarun 2008-07-15 07:45:26 UTC
[ BUILD # : 200807040101 ]
[ JDK VERSION : other ]

I made a simple plugin, based on this-

When, I build the module and then, right-click project node, the
context menu shows disabled option- "Install/Reload in Target
Comment 1 Lukas Hasik 2008-07-15 09:03:19 UTC

*** This issue has been marked as a duplicate of 138582 ***
Comment 2 nvarun 2008-07-15 09:08:09 UTC
Sorry, for duplicacy!

By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo