Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 137540 - Navigator view
Navigator view
Status: VERIFIED DUPLICATE of bug 137148
Product: javafx
Classification: Unclassified
Component: Editor
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Anton Chechel
issues@javafx
:
Depends on:
Blocks: 130138
  Show dependency treegraph
 
Reported: 2008-06-18 10:08 UTC by Martin Ryzl
Modified: 2008-06-25 11:12 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Ryzl 2008-06-18 10:08:55 UTC
Navigator view (Navigator Ctrl+F7), the same as for Java.
Comment 1 Anton Chechel 2008-06-19 14:18:23 UTC

*** This issue has been marked as a duplicate of 137148 ***
Comment 2 Anton Chechel 2008-06-19 14:22:02 UTC
Ctrl+7
Comment 3 Alexandr Scherbatiy 2008-06-25 11:12:17 UTC
verified


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo