Bug 13744 - Allow to add/create folders into default project impl.
Allow to add/create folders into default project impl.
Status: CLOSED DUPLICATE of bug 13745
Product: projects
Classification: Unclassified
Component: Generic Projects UI
3.x
All All
: P1 (vote)
: 3.x
Assigned To: issues@projects
issues@projects
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-19 13:49 UTC by Jan Zajicek
Modified: 2001-10-10 15:22 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Zajicek 2001-07-19 13:49:49 UTC
Allow to add folders into the default project and allow to create folders under
default project.
Comment 1 Jan Zajicek 2001-07-19 13:52:09 UTC
Hmm, I have to be so quick that I entered it twice ;-)

*** This issue has been marked as a duplicate of 13745 ***
Comment 2 Jaromir Uhrik 2001-10-10 15:22:56 UTC
I am closing this duplicate...


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo