Bug 132067 - Implement hitcounts
Implement hitcounts
Status: RESOLVED DUPLICATE of bug 132066
Product: php
Classification: Unclassified
Component: Debugger
6.x
All All
: P3 (vote)
: 7.1
Assigned To: Ondrej Brejla
issues@php
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-04 14:13 UTC by rmatous
Modified: 2011-07-28 11:32 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description rmatous 2008-04-04 14:13:07 UTC
Implement hitcounts
Comment 1 Filip Zamboj 2010-09-15 12:25:29 UTC
batch reassigning
Comment 2 OndrejBrejla 2011-07-20 12:42:31 UTC
Hitcount is a base of conditional breakpoints, so solving as duplicate.

*** This bug has been marked as a duplicate of bug 132066 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo