Bug 12750 - Ide crashed during a JSP page execution.
Ide crashed during a JSP page execution.
Status: CLOSED DUPLICATE of bug 12749
Product: javaee
Classification: Unclassified
Component: Code
-FFJ-
PC Linux
: P1 (vote)
: 3.x
Assigned To: issues@javaee
issues@javaee
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-06-11 16:04 UTC by Marek Fukala
Modified: 2001-06-11 16:30 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marek Fukala 2001-06-11 16:04:30 UTC
[Pilsen 010608, RH linux 6.2, jdk 1.3.0]

During a JSP page(which uses taglibs) execution the attached exception was
thrown and the IDE crashed.
Comment 1 Marek Fukala 2001-06-11 16:29:05 UTC

*** This issue has been marked as a duplicate of 12749 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo