Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 126204 - Importing settings from 5.5 instead of 6.0
Importing settings from 5.5 instead of 6.0
Status: RESOLVED DUPLICATE of bug 126015
Product: ide
Classification: Unclassified
Component: Import Settings
6.x
All Windows XP
: P3 (vote)
: 6.x
Assigned To: rmatous
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-29 17:04 UTC by javydreamercsw
Modified: 2008-12-23 00:37 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description javydreamercsw 2008-01-29 17:04:01 UTC
The version 6.1 M1 attempts importing settings from 5.5 instead of 6.0.
Comment 1 Peter Pis 2008-02-01 14:18:09 UTC
Reassigning to "core".
Comment 2 Lukas Hasik 2008-02-01 14:33:52 UTC

*** This issue has been marked as a duplicate of 125720 ***
Comment 3 Milan Kubec 2008-02-01 15:30:33 UTC
Lukasi, are you sure it's duplicate of issue #125720?
Comment 4 Lukas Hasik 2008-02-01 20:00:09 UTC
no, thanks, a mistake
Comment 5 Lukas Hasik 2008-02-01 20:02:33 UTC
closing as duplicate again. The problem was reported in issue 126015

Thank you

*** This issue has been marked as a duplicate of 126015 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo