Bug 126030 - I18N - some labels not in bundle files
I18N - some labels not in bundle files
Status: RESOLVED DUPLICATE of bug 127886
Product: web
Classification: Unclassified
Component: HTML Editor
6.x
Sun All
: P2 (vote)
: 6.x
Assigned To: Marek Fukala
Jindrich Sedek
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-25 20:55 UTC by Ken Frank
Modified: 2009-05-18 10:47 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ken Frank 2008-01-25 20:55:49 UTC
at Marek's suggestion, am filing this - some labels that were in 6.0 are not in bundle files now for some items

on jsp code folds menu - see 125981 for listing of some like
Expand or Collapse scriptlet or tag

 -- please review all messages/labels to see if some things from 6.0 are still in 6.1.
Comment 1 Marek Fukala 2008-02-20 14:57:41 UTC
Please read my comments in Issue #125981 and Issue #127886

*** This issue has been marked as a duplicate of 127886 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo