Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 125318 - Migrate to the new Execution API
Migrate to the new Execution API
Status: RESOLVED DUPLICATE of bug 151011
Product: ruby
Classification: Unclassified
Component: Platform
6.x
All All
: P1 (vote)
: 6.x
Assigned To: Erno Mononen
issues@ruby
:
Depends on: 135670
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-15 19:10 UTC by Martin Krauskopf
Modified: 2009-02-19 23:01 UTC (History)
2 users (show)

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Krauskopf 2008-01-15 19:10:03 UTC
see subject
Comment 1 Erno Mononen 2008-10-23 09:52:28 UTC
Hmm, I didn't realize an issue for this already, so just yesterday I filed issue 151011. Closing this as a duplicate as 
the newer issue already has an associated commit.

*** This issue has been marked as a duplicate of 151011 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo