Bug 123768 - add LAMP, WAMP etc support
add LAMP, WAMP etc support
Status: RESOLVED INVALID
Product: php
Classification: Unclassified
Component: Code
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Tomas Mysik
issues@php
: PLAN
Depends on:
Blocks: 123724
  Show dependency treegraph
 
Reported: 2007-12-10 18:34 UTC by Andrew Korostelev
Modified: 2010-01-08 04:25 UTC (History)
1 user (show)

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrew Korostelev 2007-12-10 18:34:45 UTC
The same as We allow auto configuration on Solaris using SAMP,
we should support help user on other platforms. 
e.g. use LAMP, WAMP or similar packages if they exist and widely used.
Comment 1 Petr Jiricka 2010-01-08 04:19:22 UTC
Not applicable to the current codebase -> INVALID.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo