Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 118181 - when press "save all", auto compile all
when press "save all", auto compile all
Status: RESOLVED DUPLICATE of bug 132165
Product: platform
Classification: Unclassified
Component: -- Other --
5.x
All All
: P3 (vote)
: TBD
Assigned To: issues@ide
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-09 04:31 UTC by cometta
Modified: 2008-12-22 11:42 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cometta 2007-10-09 04:31:51 UTC
is it possible to have this feature just like eclipse ? when save, auto compile
Comment 1 Lukas Hasik 2008-04-24 09:20:16 UTC
it's being tracked as issue 132165. Hopefully implemented in 6.5 or next release

*** This issue has been marked as a duplicate of 132165 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo