Bug 117705 - [60cat] java.lang.NumberFormatException: multiple points
[60cat] java.lang.NumberFormatException: multiple points
Status: RESOLVED DUPLICATE of bug 117536
Product: platform
Classification: Unclassified
Component: Plugin Manager
6.x
PC Windows XP
: P3 (vote)
: 6.x
Assigned To: Jiri Rechtacek
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-03 22:13 UTC by jlaskowski
Modified: 2007-10-03 22:28 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
messages.log (51.14 KB, text/plain)
2007-10-03 22:14 UTC, jlaskowski
Details

Note You need to log in before you can comment on or make changes to this bug.
Description jlaskowski 2007-10-03 22:13:59 UTC
[ BUILD # : 200710030000 ]
[ JDK VERSION : 1.6.0_02 ]

Installed the latest nightly build and after having deleted .netbeans
and .netbeans-derby run NB. Upon startup the exception's thrown:
java.lang.NumberFormatException: multiple points. See the attachment
for details.
Comment 1 jlaskowski 2007-10-03 22:14:54 UTC
Created attachment 50145 [details]
messages.log
Comment 2 Jiri Rechtacek 2007-10-03 22:28:43 UTC

*** This issue has been marked as a duplicate of 117536 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo