Bug 111228 - I18N - Resources node in Projects view isn't from bundle
I18N - Resources node in Projects view isn't from bundle
Status: RESOLVED DUPLICATE of bug 110557
Product: javame
Classification: Unclassified
Component: Build System
6.x
All All
: P2 (vote)
: TBD
Assigned To: luky
issues@mobility
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-27 12:40 UTC by Lukas Hasik
Modified: 2007-07-27 14:09 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
screenshot (4.13 KB, image/png)
2007-07-27 12:48 UTC, Lukas Hasik
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Lukas Hasik 2007-07-27 12:40:13 UTC
07/22 build

it seems that the Resources node isn't localizable. It isn't from bundle in the pseudo build.
Comment 1 Lukas Hasik 2007-07-27 12:48:48 UTC
Created attachment 45826 [details]
screenshot
Comment 2 Lukas Hasik 2007-07-27 14:09:22 UTC
I knew that I had seen it before...

*** This issue has been marked as a duplicate of 110557 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo