Bug 110498 - I18N - last 2 items of code folds sub window does not show in pseudo localized locale
I18N - last 2 items of code folds sub window does not show in pseudo localize...
Status: RESOLVED DUPLICATE of bug 110617
Product: web
Classification: Unclassified
Component: CSS Visual Tools
5.x
Sun All
: P2 (vote)
: TBD
Assigned To: Marek Fukala
Jindrich Sedek
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-21 19:06 UTC by Ken Frank
Modified: 2008-04-28 13:37 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
:


Attachments
image (182.26 KB, image/jpeg)
2007-07-21 19:07 UTC, Ken Frank
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Ken Frank 2007-07-21 19:06:05 UTC
see 108319 about some msgs in css editor cold folds submenu that did not come from bundle file -
that issue was fixed but now those items do not show at all

when using pseudo localized nb - using 0714 build.

see attached image.
Comment 1 Ken Frank 2007-07-21 19:07:03 UTC
Created attachment 45485 [details]
image
Comment 2 Daniel Prusa 2007-07-24 18:12:27 UTC

*** This issue has been marked as a duplicate of 110617 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo