Bug 10831 - Form Editor is not generate setlayout code
Form Editor is not generate setlayout code
Status: CLOSED FIXED
Product: guibuilder
Classification: Unclassified
Component: Code
3.x
All All
: P1 (vote)
: 3.x
Assigned To: Tomas Pavek
issues@guibuilder
:
: 10851 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-03-29 15:30 UTC by Marian Mirilovic
Modified: 2003-06-30 18:26 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marian Mirilovic 2001-03-29 15:30:42 UTC
[nb_r32](15)

only for BorderLayout is setlayout generated
Comment 1 Tomas Pavek 2001-03-29 16:51:11 UTC
Fixed (trunk, release32).
Comment 2 Tomas Pavek 2001-03-30 12:07:33 UTC
*** Issue 10851 has been marked as a duplicate of this issue. ***
Comment 3 Marian Mirilovic 2001-03-30 15:40:30 UTC
verified in [nb_r32](16), [pilsen](010329_5)
Comment 4 Jan Chalupa 2001-05-05 22:23:59 UTC
Target milestone -> 3.2
Comment 5 Quality Engineering 2003-06-30 18:26:02 UTC
Resolved for 3.3.x or earlier, no new info since then -> closing.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo