Bug 107321 - Window system threading assertion in LayersBridge.createAction
Window system threading assertion in LayersBridge.createAction
Status: RESOLVED DUPLICATE of bug 106456
Product: platform
Classification: Unclassified
Component: Options&Settings
6.x
All All
: P3 (vote)
: TBD
Assigned To: rmatous
issues@platform
: THREAD
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-19 21:07 UTC by Jesse Glick
Modified: 2008-12-22 14:46 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Log file (104.52 KB, text/plain)
2007-06-19 21:08 UTC, Jesse Glick
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Jesse Glick 2007-06-19 21:07:50 UTC
Exceptions thrown when opening Options dialog in 070618.
Comment 1 Jesse Glick 2007-06-19 21:08:30 UTC
Created attachment 44003 [details]
Log file
Comment 2 rmatous 2007-06-29 16:59:38 UTC
Actually duplicate of #106456

*** This issue has been marked as a duplicate of 106456 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo