Bug 106927 - j2me-polish
j2me-polish
Status: RESOLVED WONTFIX
Product: third-party
Classification: Unclassified
Component: -- Other --
5.x
All Windows XP
: P1 (vote)
: TBD
Assigned To: David Kaspar
issues@third-party
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-17 07:11 UTC by mikofh
Modified: 2007-06-19 08:00 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
log file from exception error (49.70 KB, text/plain)
2007-06-17 07:12 UTC, mikofh
Details

Note You need to log in before you can comment on or make changes to this bug.
Description mikofh 2007-06-17 07:11:07 UTC
unexpected exception
Comment 1 mikofh 2007-06-17 07:12:37 UTC
Created attachment 43850 [details]
log file from exception error
Comment 2 Lukas Hasik 2007-06-17 19:34:02 UTC
David, who is it? de.enough.polish.netbeans.J2mePolishProjectGenerator
Comment 3 Lukas Hasik 2007-06-19 08:00:36 UTC
this exception is caused by the J2ME polish plugin, please report the exception to the owner j2mepolish.org

Please, look at http://qa.netbeans.org/bugzilla/bug_priority_guidelines.html and
http://qa.netbeans.org/bugzilla/reportbug.html to report even more valuable issues next time. 

thank you for using Mobility Pack


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo