Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 106361 - NB 6.0 M10 stoppers umbrella
NB 6.0 M10 stoppers umbrella
Status: VERIFIED FIXED
Product: qa
Classification: Unclassified
Component: Code
6.x
All All
: P1 (vote)
: 6.x
Assigned To: issues@qa
issues@qa
:
: 100816 (view as bug list)
Depends on: 100651 104050 104262 105760 106402 106455 106515 106525 106576 106661 106807 106887 106952 106959 106965 107139 107182 107402 107448 107452 107460 107490 107527 107668 107687 107690 107769 107787 107797 107813 107847 107873 107885 107956 107965 108017 108037 108124 108131 108145 108232 108243
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-12 09:06 UTC by Peter Pis
Modified: 2007-07-12 14:22 UTC (History)
4 users (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Pis 2007-06-12 09:06:19 UTC
Umbrella issue for Netbeans 6.0 Milestone 10 stoppers.
Comment 1 exceptions 2007-06-13 15:56:34 UTC
*** Issue 100816 has been marked as a duplicate of this issue. ***
Comment 2 Peter Pis 2007-07-02 13:02:48 UTC
M10 is ready. Fixed.
Comment 3 Peter Pis 2007-07-12 14:22:10 UTC
Verified as M10 was released.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo