Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 105078 - Visual web memory leaks
Visual web memory leaks
Status: RESOLVED FIXED
Product: obsolete
Classification: Unclassified
Component: visualweb
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Quy Nguyen
issues@obsolete
: PERFORMANCE
: 94280 (view as bug list)
Depends on: 100753 104460 104461 104552 105077 105082 105085 106437
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-29 23:34 UTC by Quy Nguyen
Modified: 2007-07-27 01:04 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Quy Nguyen 2007-05-29 23:34:57 UTC
This is the umbrella issue for memory leaks that directly affect Visual Web
projects.
Comment 1 Quy Nguyen 2007-05-29 23:37:57 UTC
*** Issue 94280 has been marked as a duplicate of this issue. ***
Comment 2 Quy Nguyen 2007-07-27 01:04:50 UTC
Closing as the remaining issues are not caused by visual web modules.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo