Bug 103678 - Installer throws InstallationException
Installer throws InstallationException
Status: RESOLVED DUPLICATE of bug 102781
Product: installer
Classification: Unclassified
Component: Code
6.x
Macintosh Mac OS X
: P1 (vote)
: TBD
Assigned To: issues@installer
issues@installer
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-10 19:25 UTC by Mikhail Vaysman
Modified: 2007-05-10 21:30 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Installer log (967.55 KB, application/octet-stream)
2007-05-10 19:27 UTC, Mikhail Vaysman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Mikhail Vaysman 2007-05-10 19:25:17 UTC
See attached log file
Comment 1 Mikhail Vaysman 2007-05-10 19:27:17 UTC
Created attachment 42281 [details]
Installer log
Comment 2 Kirill Sorokin 2007-05-10 21:30:33 UTC

*** This issue has been marked as a duplicate of 102781 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo