Bug 103358 - GTK - is not possible to open css file
GTK - is not possible to open css file
Status: RESOLVED DUPLICATE of bug 103240
Product: web
Classification: Unclassified
Component: CSS Visual Tools
6.x
All Linux
: P1 (vote)
: 6.x
Assigned To: Marek Fukala
Jindrich Sedek
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-05 00:43 UTC by Petr Pisl
Modified: 2008-04-28 13:37 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
The exception (7.35 KB, text/plain)
2007-05-05 00:44 UTC, Petr Pisl
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Petr Pisl 2007-05-05 00:43:46 UTC
GTK - linux, M9 build.

When I try to open an css file, I got attached exception and the editor for css
file is empty.
Comment 1 Petr Pisl 2007-05-05 00:44:22 UTC
Created attachment 42159 [details]
The exception
Comment 2 Marek Fukala 2007-05-10 13:03:31 UTC
already fixed in trunk, use newer build

*** This issue has been marked as a duplicate of 103240 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo