Bug 103078 - Failures in BrokenPlatformReferenceTest.testUsableModuleListForBrokenPlatform on XP/1.5
Failures in BrokenPlatformReferenceTest.testUsableModuleListForBrokenPlatform...
Status: RESOLVED WORKSFORME
Product: apisupport
Classification: Unclassified
Component: Project
6.x
All All
: P3 (vote)
: 6.x
Assigned To: rmichalsky
issues@apisupport
https://central.sun.net/http://beetle...
: TEST
Depends on:
Blocks: 61014
  Show dependency treegraph
 
Reported: 2007-05-01 22:49 UTC by Jesse Glick
Modified: 2008-11-22 20:59 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jesse Glick 2007-05-01 22:49:40 UTC
See URL. No obvious reason. No immediate plans to investigate.
Comment 1 rmichalsky 2008-07-29 16:18:15 UTC
Together with issue #61014.
Comment 2 rmichalsky 2008-11-22 20:59:28 UTC
Cannot reproduce.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo